16 mar. 2010

Venox musical proyecto acabado.

Bueno pues ya estamos otra vez al lío, si hace poco montamos el cargador para gadgets electrónicos, ahora con el equipo de música para la moto. Me hubiese gustado preparar un tutorial con el proceso real y no con fotos hechas después pero el día que nos pusimos íbamos con prisas.

Material y costes:

  • Equipo de música 30 € mas información. 

  • Cable Jack macho/macho 1.2 m coste 1.45 € 

  • Cableado (rojo y negro) aprox 0.60 € / metro 

  • Conexión equipo a la red 0.50 € 

  • Soldador de estaño + estaño 7 € 

  • Cinta aislante 1 € 

  • Herramienta varia (destornilladores, llave inglesa) 

  • Reproductor MP3 tipo, 17,99
Coste total: 59,14 € + 10 € si queremos envío urgente
Situar el equipo de música. En mi caso es fácil, los dos altavoces en el manillar detrás de la pantalla y la tapa de potencia en el rulo delantero, que ya estaba perforado para poder pasar cables.

click para ampliar

Montamos los altavoces fijándonos que este bien sujetos, si no llevamos pantalla más hincapié en la sujeción. Pasamos los cables por detrás del faro intentando que se vean lo minimo posible. Ojo! Orientar los altavoces hacia nosotros, yo los he inclinado un poco hacia atrás quedándose perfectamente orientados hacia mi.
click para ampliar

Después de pasar los cables hasta la parte interior del rulo vamos a conectar la tapa de potencia, en mi caso el conector no me venia de serie, no se si por fallo del proveedor o por que es así, pero no hay mayor problema por 0.50 € tenemos uno en la ferretería. Aunque no tengo fotos os hago un esquema de cómo va:

click para ampliar

En el proceso de adaptación del conector hemos gastado el soldador de estaño para asegurarnos que el interruptor no se suelta con la vibración de la moto.
Aprovechando la conexión del cargador USB que tengo en el rulo saco dos cables hacia la tapa, ya que tengo los cables sueltos aprovecho para enfundar la conexión del USB y así protegerlo mejor y que no se vea el cable rojo que queda muy cantarín.


Una vez conectado y empalmado el cable, esta vez con estaño para que quede todo perfectamente sellado, además al protegerlo con cinta aislante y cubre cables el montaje es 100 % profesional.


Ahora toca enchufar los altavoces que hemos montado antes, en mi caso he tenido que pelar los cables y enrollarlos para que queden bien, los conectamos y enchufamos el dispositivo MP3/Móvil etc.. Y toca probar.

¿Qué me queda por hacer?
Bueno ahora esta todo montado como veréis no a sido difícil pero aun se puede mejorar mas, ¿Cómo?
  • Conexión on/off mas accesible, debajo de la tija o por encima del altavoz y así evitar abrir y cerrar el rulo cada vez que queramos activarlo. 
  • Regulador de volumen enganchado al cable Jack. 
  • Sistema de sonido de 4 altavoces, falta localizar altavoces suelto del mismo tamaño y pasarlo a la parte posterior (respaldo), ganamos mejor sonido y además a velocidades alta 110/120 el pasajero escuchará la música perfectamente.  Gracias a Juan M por localizarlos.
Y fin, de momento el altavoz funcionando y se escucha perfectamente, se que al ver el precio del equipo pueden saltar las dudas de la calidad de los mismos, si fuesen malos no los recomendaría ya os digo calidad/precio un 11 sobre 10.

También destacar que el merito de este tutorial no es mío (yo solo documento) ni mucho menos, si no de David y Sandra que los dos estuvieron ahí ayudando para montar esto pese al frío que hacia ayer, David coordinando y Sandra y yo aportando tornillos y ayudando en lo que podíamos. Gracias David eres el mejor amigo que una persona puede tener.
instalación final

También nombrar a Oscar que lo localice vía eBay me envío videos y fotos del equipo, a la gente de Espiritu Custom y Darkwings por los consejos y recomendaciones sobre el equipo. Rafita, Soni, Dreamer y todos muchas gracias!

Salud, saludos y…..Música!!

te gusto el post?
TopSites de Webs de Motos Custom
recuerda!
Blogs con EÑE

6 comentarios :

  1. Perfecto, la idea ha sido muy buena, y parece ser que te ha quedado bastante bien.

    Odio ser siempre el que pone peros, pero ¿has pensado en la lluvia?

    Aunque nunca saques la moto cuando llueve, siempre puede haber un chaparron imprevisto que te jorobe el invento. Lo mejor sera que busques un par de fundas de plastico para estos casos.

    A ver si despues de fallas puedo verla y oir como suena.

    Nos vemos. Vsssssssss

    ResponderEliminar
  2. si, habia tenido encuenta la lluvia, en principio pone que son impremeables pero no me fio, asi que llevo dos bolsitas y unas gomas en la bolsa del chubasquero asi cuando saque el chubasquero lo saco todo jajaja.

    de todas formas es "facil" de quitar y poner.

    ok cuento con esa salida, despues de fallas nos vemos

    ResponderEliminar
  3. Hola Juan, genial el post. Ya tengo los altavoces y el ampli, pero como bien dices, no viene el cable de alimentación. Podrías darme más info sobre como alimentar el ampli desde la batería? algun esquemita estaría genial, con el interruptor y el regulador de volumen, a poder ser... Había pensado en que sea el mismo, rollo altavoz de PC, según giras, enciendes y vas dando volumen. ¿Cómo conectas el ampli para que no gaste batería cuando la moto está parada, a parte de apagarlo?. Gracias de antemano.

    ResponderEliminar
  4. Hola JusterVK.

    La conexion es simple y facil un par de cables a la bateria y el cable que va al borne rojo con un fusible aereo, despues los soldamos a la conexion del tipo de la tapa y punto.

    yo de momento no he avanzado con el tema, osea no he puesto ni el interruptor fuera ni el regulador de volumen, el interruptor no me hace falta ya que tengo la tapa en el baul trasero y apagada no consume nada (comprobado con un tester) y el volumen lo controlo directamente desde el MP3, de todas formas si te hace falta algo dimelo

    ResponderEliminar
  5. Muchas gracias JuanVi.

    Ya lo instalé este fin de semana. Y ha quedado bastante bien. Como el ampli lo tengo escondido por ahí, yo si le he puesto un interruptor, me faltaría un LED para rematar la faena, y que quede chulo.

    Además pasé la alimentación del ampli a través de un fusible (el del tacómetro, intermitentes, etc.) de manera que si no hay contacto no hay gasto de batería.

    Gracias por darme el empujón necesario para atreverme a hacer algo así. Me ha picado el gusanillo de la customización y no se podré parar ;P.

    Un saludo¡¡

    ResponderEliminar
  6. ey Juster! pues me alegro que te haya ido bien, pasate por mi pagina en facebook y deja alguna fotillo para que la gente vea! saludos!

    ResponderEliminar